<!DOCTYPE html>
<html class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="initial-scale=1">

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
  <link rel="icon" type="image/png" sizes="96x96" href="images/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="32x32" href="images/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="images/favicon-16x16.png">

  <title>Wahlplakate: wer wirbt wie wo?</title>

  <!-- Twitter -->
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@br_data">
  <meta name="twitter:creator" content="@br_data">
  <meta name="twitter:title" content="Wahlplakate zur Landtagswahl in Bayern: Wie werben die Parteien und Kandidaten?">
  <meta name="twitter:description" content="Wo stehen Wahlplakate? Wer wirbt wie wo? Sammeln wir gemeinsam Plakate und ihre Standorte um das herauszufinden.">
  <meta name="twitter:url" content="https://web.br.de/interaktiv/wahlplakate/">
  <meta name="twitter:image" content="https://web.br.de/interaktiv/wahlplakate/images/social.jpg">

  <!-- Facebook / Open Graph -->
  <meta property="og:type" content="article">
  <meta property="og:locale" content="de_DE">
  <meta property="og:site_name" content="BR">
  <meta property="og:title" content="Wahlplakate zur Landtagswahl in Bayern: Wie werben die Parteien und Kandidaten?">
  <meta property="og:description" content="Wo stehen Wahlplakate? Wer wirbt wie wo? Sammeln wir gemeinsam Plakate und ihre Standorte um das herauszufinden.">
  <meta property="og:url" content="https://web.br.de/interaktiv/wahlplakate/">
  <meta property="og:image" content="https://web.br.de/interaktiv/wahlplakate/images/social.jpg">

  <!-- Google+ / Schema.org  -->
  <meta itemprop="author" content="BR Data">
  <meta itemprop="name" content="Wahlplakate zur Landtagswahl in Bayern: Wie werben die Parteien und Kandidaten?">
  <meta itemprop="description" content="Wo stehen Wahlplakate? Wer wirbt wie wo? Sammeln wir gemeinsam Plakate und ihre Standorte um das herauszufinden.">
  <meta itemprop="image" content="https://web.br.de/interaktiv/wahlplakate/images/social.jpg">

  <!-- General SEO -->
  <meta name="author" content="BR Data">
  <meta name="title" content="Wahlplakate zur Landtagswahl in Bayern: Wie werben die Parteien und Kandidaten?">
  <meta name="description" content="Wo stehen Wahlplakate? Wer wirbt wie wo? Sammeln wir gemeinsam Plakate und ihre Standorte um das herauszufinden.">

  <!-- replace .no-js -->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

  <link rel="stylesheet" href="styles/main.min.css">
</head>
<body>

  <article class="main">

    <nav class="navigation">
      <a href="https://br.de" target="_blank" class="logo">
        <img src="images/br.svg" alt="BR Logo">
      </a>

      <div class="sharing">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//web.br.de/interaktiv/wahlplakate/" target="_blank" title="Auf Facebook teilen">
          <i class="icon-facebook"></i>
        </a>
        <a href="https://twitter.com/intent/tweet?url=https://web.br.de/interaktiv/wahlplakate/&amp;text=Wahlplakate+zur+Landtagswahl+in+Bayern%3A+Wie+werben+die+Parteien+und+Kandidaten%3F+Helft+uns,+Plakate+zu+sammeln&amp;hashtags=ltwby,br24wahl&amp;via=br_data&amp;related=br_data,br24,br_presse" target="_blank" title="Auf Twitter teilen">
          <i class="icon-twitter"></i>
        </a>
        <a href="whatsapp://send?text=Wahlplakate zur Landtagswahl in Bayern: Wie werben die Parteien und Kandidaten? Helft uns, Plakate zu sammeln:  https://web.br.de/interaktiv/wahlplakate/" data-action="share/whatsapp/share">
          <i class="icon-whatsapp"></i>
        </a>
        <a href="mailto:?to=&amp;subject=Wo hängen welche Wahlplakate?&amp;body=Wahlplakate zur Landtagswahl in Bayern: Wie werben die Parteien und Kandidaten? Helft uns, Plakate zu sammeln: https://web.br.de/interaktiv/wahlplakate/" title="Per E-Mail verschicken">
          <i class="icon-mail"></i>
        </a>
      </div>

      <section>
        <p class="block title">Wahlplakate: Wie werben die Parteien und Kandidaten?</p>
      </section>
    </nav>

    <header id="header">
      <section>
        <div class="block">
          <h1><strong>Landtagswahl in Bayern: </strong>Senden Sie uns Fotos von Wahlplakaten aus Ihrer Nähe</h1>
        </div>
      </section>
    </header>

    <section>
      <div class="block">
        <p><strong>BR Data braucht Ihre Hilfe: Wir wollen mehr darüber erfahren, wie und wo die Parteien und Kandidaten auf der Straße um die Gunst der Wähler werben. Sie können dabei helfen: Machen Sie Fotos von Wahlplakaten und laden Sie sie hier hoch.</strong></p>
        <p class="author">– von Marco Lehner, Maximilian Richt und Maximilian Zierer</p>

        <p>Wahlplakate sind auch im digitalen Zeitalter eines der wichtigsten Wahlkampfmittel – aber wo hängen diese und wer wirbt mit welchen Slogans? BR Data möchte mehr darüber herausfinden und sammelt deshalb Fotos von Wahlplakaten und ihre Standorte in ganz Bayern.</p>
        <p>Dafür brauchen wir Ihre Unterstützung aus allen Orten in Bayern! Senden Sie uns per Messenger oder über <a href="#elepost-uploader">das Upload-Formular</a> Fotos und Standorte der Plakate:</p>

      <p class="datenschutz">Informationen zum <a href="#datenschutz"> Datenschutz</a> und den <a href="#nutzungsrechte">Teilnahmebedingungen</a>.</p>

      </div>


      <div class="block elepost-block">
        <div class="infobox elepost-messenger">
          <h3>Per Messenger senden&hellip;</h3>
          <p>
            <a href="https://wa.me/4915237861245" target="_blank" class="button whatsapp"><i class="icon-whatsapp whatsapp-green"></i> WhatsApp</a>
            <a href="https://t.me/elepostbot" target="_blank" class="button telegram"><i class="icon-telegram telegram-blue"></i> Telegram</a>
          </p>
          <ol>
            <li><strong>Senden Sie zuerst ein Foto des Wahlplakats.</strong> Bitte achten Sie darauf, dass das Wahlplakat auf dem Foto möglichst groß und vollständig zu sehen ist und keine Passanten oder Autokennzeichen sichtbar sind.</li>
            <li><strong>Senden Sie danach den Ort mit der Standort-Funktion.</strong> Diese ist hinter der Büroklammer versteckt.</li>
            <li><strong>Fertig! Vielen Dank!</strong></li>
          </ol>

        </div>
      </div>

      <div class="block">
        <p>Sie können Ihr Wahlplakatfoto und den Standort auch über dieses Formular übermitteln:</p>
      </div>

      <div class="marginal right">
        <p class="br-orange"><i class="icon-upload"></i><strong>Sammel-Upload</strong></p>
        Sie haben viele Fotos gemacht und möchten sie uns anderweitig zukommen lassen? Schreiben Sie uns eine <a href="mailto:data@br.de">E-Mail</a>.
      </div>

      <div class="block elepost-block">
        <div class="infobox elepost-uploader" id="elepost-uploader">
          <h3>&hellip;oder hier hochladen</h3>
          <form id="elepost-form" method="POST" action="https://ddj.br.de/wahlplakate/api/upload" enctype="multipart/form-data">
            <ol>
              <li>
                <strong>Foto des Wahlplakats</strong>
                <div class="dnd-upload-area">
                  <label for="elepost-filepicker">
                    <div class="dnd-upload-preview"></div>
                    <p class="dnd-upload-notice">Ziehen Sie das Foto hier her oder klicken Sie, um es von Ihrem Speicher auszuwählen <span class="only-mobile">oder Ihre Kamera zu öffnen</span></p>
                  </label>
                  <input type="file" class="dnd-filepicker" id="elepost-filepicker" name="image" accept="image/*" />
                </div>
                <p>Bitte achten Sie darauf, dass das Wahlplakat auf dem Foto möglichst vollständig zu sehen ist und keine Passanten oder Autokennzeichen sichtbar sind.</p>
              </li>
              <li>
                <strong>Wo steht/hängt es?</strong>
                <p><button type="button" class="elepost-location-btn infobox-button orange"><i class="icon-ccw br-orange elepost-location-spinner" hidden></i> Ihren aktuellen Standort setzen</button> <span class="elepost-location-status"></span></p>
                <div class="elepost-location-map"></div>
                <input type="hidden" name="location_source" value=""/>
                <input type="hidden" name="location" value=""/>
                <p>Falls der Standort nicht korrekt erkannt wurde, können Sie die Karte so verschieben, dass der Pin auf die Stelle des Wahlplakates zeigt.</p>
              </li>
              <li>
                <strong>Fertig.</strong>
                <p>
                  <label for="elepost-tos"><input type="checkbox" name="elepost-tos" id="elepost-tos"/> Ich habe die <a href="#nutzungsrechte">Teilnahmebedingungen</a> gelesen und akzeptiert.</label>
                </p>
                <p>
                  <button type="submit" class="infobox-button orange only-js"><i class="icon-upload br-orange"></i> Hochladen</button>
                  <noscript>Zum Hochladen von Wahlplakaten müssen Sie Javascript aktivieren. <a href="https://www.enable-javascript.com/de/" target="_blank">Wie geht das?</a></noscript>
                </p>
              </li>
            </ol>

            <div id="elepost-form-overlay" class="hidden">
              <div class="elepost-uploader-spinner">
                <svg width="120" height="120" viewBox="0 0 120 120">
                  <circle cx="60" cy="60" r="54" fill="#c4c4d4" stroke="#f0f0f4" stroke-width="6" />
                  <circle class="elepost-uploader-spinner-value" cx="60" cy="60" r="54" fill="none" stroke="#0186ca" stroke-width="6" stroke-dasharray="339.292" stroke-dashoffset="339.292"/>
                  <path class="elepost-uploader-spinner-icon" d="m 75.01464,51.008783 q 6.224689,0 10.605026,4.380337 Q 90,59.769457 90,65.994145 90,72.218834 85.619666,76.599171 81.239329,80.979508 75.01464,81.037144 H 63.026349 V 67.262138 l 3.861614,3.803977 q 0.922175,0.979812 2.190167,0.979812 1.152721,0 2.074897,-0.979812 0.864541,-0.864542 0.864541,-2.074897 0,-1.210356 -0.864541,-2.074896 l -8.991218,-8.991218 q -0.806904,-0.806904 -2.132532,-0.864541 -1.325628,-0.05764 -2.132533,0.864541 l -8.991217,8.991218 q -0.864541,0.86454 -0.864541,2.074896 0,1.210355 0.864541,2.074897 0.922176,0.979812 2.132532,0.979812 1.15272,0 2.074897,-0.979812 l 3.919248,-3.803977 V 81.037144 H 42.046841 q -4.956697,0 -8.53013,-3.515797 -3.573431,-3.515796 -3.515796,-8.530129 0,-4.149793 2.535984,-7.37741 2.535985,-3.227616 6.455233,-4.207428 v -0.461088 q 0,-7.492682 5.302514,-12.737559 5.302513,-5.244877 12.737558,-5.244877 5.763601,0 10.374483,3.342888 4.610881,3.342889 6.570505,8.760674 0.115271,0 0.461087,-0.05764 0.345817,-0.05764 0.576361,0 z"/>
                </svg>
              </div>
              <div class="elepost-error hidden">
                <svg width="120" height="120" viewBox="0 0 120 120">
                    <path fill="#f89147" d="M 59.920159,0 Q 43.680119,0 29.820084,8.1118878 15.960046,16.223775 7.9800283,29.93007 0,43.636363 0,60 0,76.363636 7.9800283,90.069929 15.960046,103.77622 29.820084,111.88811 43.680119,120 59.920159,120 76.160198,120 90.160238,111.88811 104.16027,103.77622 111.86029,90.069929 119.5603,76.363636 119.98031,60 120.40031,43.636363 111.86029,29.93007 103.32027,16.223775 90.160238,8.1118878 77.0002,0 59.920159,0 Z M 49.980134,97.342664 V 82.517492 q 0,-1.118891 0.700002,-1.818192 Q 51.380139,80 52.360139,80 h 14.980037 q 1.120003,0 1.820005,0.6993 0.700002,0.699301 0.840001,1.818192 v 14.825172 q 0,1.118884 -0.840001,1.818179 Q 68.320179,99.860147 67.340176,100 H 52.360139 q -0.98,0 -1.680003,-0.839157 -0.700002,-0.839161 -0.700002,-1.818179 z M 50.120136,70.48951 48.720131,22.097902 q 0,-0.979011 0.840003,-1.398602 Q 50.260135,20 51.380139,20 h 17.220042 q 1.120002,0 1.820003,0.6993 0.840003,0.419591 0.840003,1.398602 L 69.860183,70.48951 q 0,0.83917 -0.700002,1.398602 -0.700002,0.55944 -1.960005,0.55944 H 52.780141 q -1.120002,0 -1.820003,-0.55944 -0.700003,-0.559432 -0.840002,-1.398602 z" />
                </svg>
                <p class="elepost-error-text"></p>
                <p><button type="button" class="button infobox-button elepost-reset-button">Nochmal versuchen</button></p>
              </div>
              <div class="elepost-success hidden">
                <svg width="120" height="120" viewBox="0 0 120 120">
                  <path fill="#7db75b" d="m 60.06761,0.0154459 q 24.693994,0 42.27504,17.5810441 17.58105,17.581057 17.58105,42.409258 0,24.828199 -17.58105,42.275042 -17.581046,17.44685 -42.27504,17.71527 -24.693995,0.2684 -42.409251,-17.71527 Q -0.05689742,84.297122 0.07730908,60.005748 0.21151557,35.714374 17.658359,17.59649 35.105202,-0.52138058 60.06761,0.0154459 Z M 50.673154,87.652284 97.377012,40.948427 86.7747,30.346115 50.673154,66.313453 33.763138,49.403436 23.160825,59.871541 Z" />
                </svg>
                <p class="elepost-success-text">Vielen Dank!</p>
                <p><button type="button" class="button infobox-button elepost-reset-button">Weiteres Wahlplakat hochladen</button></p>
              </div>
            </div>
          </form>
          <p><a class="datenschutz" href="#datenschutz">Informationen zum Datenschutz</a></p>
        </div>
      </div>
    </section>

    <section>
      <div class="block">
        <h2>Was passiert mit den Fotos?</h2>
        <p>Der Datensatz aus Fotos und Standorten von Wahlplakaten soll als Grundlage für eine datenjournalistische Recherche zu Wahlplakaten von BR Data dienen. Im Zuge dessen können einzelne Fotos auch auf Plattformen des Bayerischen Rundfunks wie br24.de veröffentlicht werden. Mehr zu den <a href="#nutzungsrechte">Nutzungsrechten</a>. Nach der Veröffentlichung der Rechercheergebnisse ist geplant, die Daten als offenen Datensatz zu veröffentlichen. Die Bilder selbst sind hiervon ausgenommen.</p>
      </div>

      <!-- Oh, hallo! Der offene Datensatz ist nicht vergessen und kommt hoffentlich bald. Grüße! -->
      <!--
      <div class="block">
        <h2>Offener Datensatz</h2>
      </div>

      <div class="marginal right">
        <p class="br-orange"><i class="icon-attention-circled"></i><strong>Dranbleiben</strong></p>
        <p>Neue Datensätze veröffentlichen wir auch im <a href="data/feed.atom">Feed</a>.</p>
      </div>

      <div class="block">
        <p>In einem BR Data-internen Test sind bereits die ersten 300 Fotos von Wahlplakaten zusammengekommen. Hier veröffentlichen wir diese inklusive den dazugehörigen Daten wie Partei, Plakattyp, Motiv, Schlagworte usw. als offenen Datensatz unter der <a href="https://creativecommons.org/publicdomain/zero/1.0/deed.de" target="_blank">Creative Commons Zero-Lizenz</a>. Diese Daten sind somit zu jeglicher Verwendung freigegeben - falls etwas interessantes daraus entsteht, würden wir uns über einen kurzen Hinweis freuen.</p>
        <div class="download">
          <a href="data/wahlplakate_2018-09-04_01.zip"><i class="icon-download"></i> wahlplakate_2018-09-04_01.zip</a> – Stand 04.09.2018 #01
        </div>
        <p>Im Archiv sind die Fotos und eine <code>poster.json</code> enthalten.</p>
      </div>
      -->

      <div class="block">
        <h2 id="datenschutz">Datenschutz</h2>
        <p>Wenn Sie uns per WhatsApp schreiben, wird dabei Ihre Telefonnummer übermittelt. Diese wird auf gesicherten Servern des Bayerischen Rundfunks gespeichert, nicht an Dritte weitergegeben und nach Abschluss des Projekts  gelöscht. Sie werden auch nicht im offenen Datensatz enthalten sein. <a href="https://www.br.de/unternehmen/service/impressum/impressum-datenschutzerklaerung-unternehmen100.html" target="_blank">Die Datenschutzerklärung des Bayerischen Rundfunks finden Sie hier.</a></p>
        <p>Bitte beachten Sie auch die AGB von <a href="https://www.whatsapp.com/legal/" target="_blank">WhatsApp</a> und <a href="https://telegram.org/tos" target="_blank">Telegram</a>:
        Wenn Sie diese Messenger auf Ihrem Handy installieren und nutzen, stimmen Sie den Allgemeinen Geschäftsbedingungen der Anbieter zu. Diese beinhalten unter anderem, dass Sie dem jeweiligen Unternehmen erlauben, auf Ihre Telefonnummer und die auf dem Telefon gespeicherten Kontakte zuzugreifen.</p>
        <p>Beim Hochladen eines Bildes wird nur Ihr Bild und der Standort gespeichert. Metadaten (welche Kamera, Ausrichtung, ...) aus Ihrem Bild werden entfernt.</p>

        <h2 id="nutzungsrechte">Teilnahmebedingungen</h2>
        <p>Mit dem Hochladen ("Upload") Ihres Fotos erklären Sie sich damit einverstanden, dass der Bayerische Rundfunk (BR) Ihr Foto auf verschiedensten Ausspielwegen nutzen darf, z.B. in seinen Online-Angeboten (br.de, br24.de, etc.), aber auch auf Drittplattformen (z.B. YouTube, facebook) sowie für Rundfunk- und Vorführungszwecke. Sie sichern uns zu, dass Sie nur solche Inhalte hochladen, für die Sie über die erforderlichen Urheber- und Leistungsschutz- sowie sonstigen Rechte verfügen. Sie räumen dem BR mit dem Hochladen Ihres Fotos kostenfrei ein exklusives, räumlich, zeitlich und inhaltlich unbeschränktes Recht ein, den Inhalt beliebig oft, im Ganzen, in Teilen und/oder Ausschnitten zu nutzen und/oder nutzen zu lassen. Dies umfasst ggf. auch eine Bearbeitung und/oder Kürzung des hochgeladenen Materials. Eine Pflicht zur Nutzung des hochgeladenen Materials durch den BR besteht nicht.</p>
      </div>
    </section>

<!--
    <section>

      <div class="block">

        <div class="related">
          <h2>Sendungen und mehr zum Thema:</h2>

          <div class="row">
            <div class="cell">
              <a href="#">
                <img src="images/9.jpg" alt="Lorem ipsum">
                <p><strong>Lorem ipsum:  </strong>Morbi in dui quis est pulvinar ullamcorper. Nulla facilisi.</p>
              </a>
            </div>
            <div class="cell">
              <a href="#">
                <img src="images/8.jpg" alt="Dolores sit amet">
                <p><strong>Dolores sit amet: </strong>Sed lectus. Integer euismod lacus luctus magna, quisque cursus vendicitum.</p>
              </a>
            </div>
            <div class="cell">
              <a href="#">
                <img src="images/10.jpg" alt="Conquistat ipsum est">
                <p><strong>Conquistat ipsum est: </strong>Suspendisse in justo eu magna luctus suscipit.</p>
              </a>
            </div>
          </div>
        </div>

      </div>

    </section>
-->

    <footer class="about">

      <section>
        <div class="block">
          <h2>Über das Projekt</h2>

          <p>Eine Crowd-Recherche von <a href="https://www.br.de/extra/br-data/index.html">BR Data</a>. Wenn Sie Fragen oder Anregungen haben, können Sie uns über die auf <a href="https://www.br.de/extra/br-data/br-data-kontakt-100.html" target="_blank">unserer Kontaktseite</a> angegebenen Wege kontaktieren.</p>

          <p>Veröffentlicht am 17.09.2018</p>

          <p>
            <strong>Autoren:</strong> Marco Lehner, Maximilian Richt, Maximilian Zierer<br>
            <strong>Programmierung:</strong> Maximilian Richt<br>
            <strong>Redaktion:</strong> Robert Schöffel<br>
          </p>

          <p>
            <strong>Bilder:</strong> BR/Johanna Schlüter
          </p>

          <img class="logo br-data" src="images/br-data.svg" alt="BR Data Logo">

          <p>
            <a href="https://www.br.de/unternehmen/service/impressum/index.html" target="_blank">Impressum</a> |
            <a href="https://www.br.de/footernavi/bayrischer_rundfunk/datenschutz/index.html" target="_blank">Datenschutz</a> |
            <a href="https://www.br.de/" target="_blank">Bayerischer Rundfunk 2018</a>
          </p>

        </div>
      </section>

    </footer>
  </article>

  <script src="scripts/main.min.js"></script>

  <script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyA_BaRCC-u1mxX-w3sCSi9m0cdKR95Yseg&callback=initMap" async defer></script>

  <!-- COMSCORE -->
  <script>
    /* <![CDATA[ */
    var trackingEnabled = true;
    if (trackingEnabled) {
    var comscorePixelUrl = "http://de.sitestat.com/br/br/s?name=brde.nachrichten.sonder-projekt.wahlplakate.wahlplakate-index.page&ns_type=view&category=brde.nachrichten.sonder-projekt.wahlplakate&k1=brde&k2=nachrichten&k3=sonder-projekt&k4=oz&k5=wahlplakate&k6=oz&k7=oz&k8=index&k9=oz&k10=wahlplakate-index";
    var comscoreTrackingEnabled=true;
    function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}
      sitestat(comscorePixelUrl);
    }
    /* ]]> */
  </script>
  <noscript>
    <div style="position:absolute;margin-top:-100px;"><img src="http://de.sitestat.com/br/br/s?name=brde.nachrichten.sonder-projekt.wahlplakate.wahlplakate-index.page&ns_type=view&category=brde.nachrichten.sonder-projekt.wahlplakate&k1=brde&k2=nachrichten&k3=sonder-projekt&k4=oz&k5=wahlplakate&k6=oz&k7=oz&k8=index&k9=oz&k10=wahlplakate-index" height="1" width="1" alt=""/></div>
  </noscript>

  <!-- IVW -->
  <script src="https://de.ioam.de/tx.io?st=bronline&amp;cp=br_online%2Fnachrichten%2F&amp;pt=CP&amp;ps=lin&amp;er=N22&amp;rf=www.br.de&amp;r2=https%3A%2F%2Fwww.br.de%2Findex.html&amp;ur=web.br.de&amp;xy=1920x1080x24&amp;lo=DE%2FBayern&amp;cb=000d&amp;i2=000dfb6df0da7e09f5aba7139&amp;ep=1544890196&amp;vr=408&amp;id=qthd5i&amp;rd1=0.7001968114586963&amp;rd2=3532070840&amp;lt=1522168122077&amp;ev=&amp;cs=8cdxo5&amp;mo=1"></script>
  <script src="https://script.ioam.de/iam.js"></script>
  <script>
    /* <![CDATA[ */
    var trackingEnabled = true;
    if (trackingEnabled) {
      var ivwTrackingEnabled = true;
      var iam_data;
      iam_data = {
        "st": "bronline",
        "cp": "br_online\/nachrichten\/"
      };
      if (typeof iom !== "undefined") {
        iom.c(iam_data, 1);
      }
    }
    /* ]]> */
  </script>
</body>
</html>
